Std New

From FreeCAD Documentation
Jump to: navigation, search
This page is a translated version of the page Std New and the translation is 20% complete.

Outdated translations are marked like this.
Other languages:
Deutsch • ‎English • ‎español • ‎français • ‎italiano • ‎日本語 • ‎română • ‎русский

This documentation is not finished. Please help and contribute documentation.

Gui Command explains how tools should be documented. See Draft ShapeString for an example of a well documented tool. Browse Category:UnfinishedDocu to see incomplete pages like this one. See Category:Command Reference for all commands.

See WikiPages to learn about editing the wiki pages, and go to Help FreeCAD to learn about other ways in which you can contribute.

Std New.svg Std New

poziția meniului
File → New
Workbenches
All
scurtătură
Ctrl+N
Prezentat în versiune
-
A se vedea, de asemenea,
Std Open,Std Import


Creează un nou document gol. De asemenea, FreeCAD poate fi configurat pentru a crea un nou document gol la pornire, verificând setarea corespunzătoare din Edit → Preferences → General → Document tab.

Usage

  1. Invoke the command several ways:
    • Pressing the Std New Std New button in the toolbar
    • Using the Ctrl+N keyboard shortcut
    • Using the File → New entry in the File menu

Scripting


Template:Std Base navi/ro