Std New/新しい

From FreeCAD Documentation
Jump to: navigation, search
This page is a translated version of the page Std New and the translation is 20% complete.

Outdated translations are marked like this.
Other languages:
Deutsch • ‎English • ‎español • ‎français • ‎italiano • ‎日本語 • ‎română • ‎русский

Template:UnfinishedDocu/ja

Std New.svg {{{Name/jp}}}

メニュー位置
File -> New
ワークベンチ
All
デフォルトのショートカット
None
参照
Std_Open,Std_Import


概要

新しい空のドキュメントを作成します。Edit -> Preferences -> General -> Documentタブの該当する設定にチェックをいれることでFreeCADの起動時に自動的に新しい空のドキュメントが作成されるように設定することも可能です。

Usage

  1. Invoke the command several ways:
    • Pressing the Std New Std New button in the toolbar
    • Using the Ctrl+N keyboard shortcut
    • Using the File → New entry in the File menu

Scripting


Template:Std Base navi/ja